Betriebsspannung D120?

Home Foren Werkstatt-Forum Betriebsspannung D120?

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #19148
    Leander FrommLeander Flagge St.Ingbert
    Teilnehmer

    Hallo Gemeinde,

    kann mir jemand sagen, ob die D120´er generell mit 24 Volt Bordspannung ausgeliefert wurden?
    Mein “Neuer” hat 12 Volt. Mindest mal die Batterie und der Anlasser. Lima ist zugekleistert. Muss da erst die Kontakte freilegen um zu messen.
    Habe den Verdacht, daß der Verkäufer – B-M-Traktoren – mich hier auch beschissen hat. Der Anlasser sei “neu”, bleibt aber bei jedem 2´en oder 3´en Start hängen. Bei heißer Maschine läuft der Motor gegen die Wand, vielleicht halbe Umdrehung. Batterie hat max. 12,7 Volt im Leerlauf….

    Gruß Andy

    #19152
    Adrian BöhlenAdrian Flagge Seftigen
    Teilnehmer

    Hallo Andy.

    Ich weiss ein 120er der anlasser lichtmaschine und regler 24v hat. Natürlich auch zwei Batterien. Evtl. Wurde deiner mal umgebaut damit alles 12v ist. Zum teil waren lichtanlagen dann 24v und der rest 24v.
    Was hast du den sonst noch für probleme?

    Mit freundlichen Grüßen adrian

    #19190
    Leander FrommLeander Flagge St.Ingbert
    Teilnehmer

    Servus Adrian,

    komme leider erst heute zum Schreiben. Die Maschine hat nur eine Baterie drin, 12V 120AH. Die Lima ist zu schwach zum vollständigen laden. Nach laden mit einem 8A Ladegerät springt sie super an. Nach einer halbstündigen Fahrt packt es der Anlasser bereits nicht mehr. 12,5V. Erst bei dritten/virten Versuch dreht der Motor endlich. Wohl alles unterdimensioniert?

    Gruß Andy

    #19214
    Patrik KunzPatrik Flagge Seengen
    Teilnehmer

    Hallo Andy
    Soweit ich weis haben die ersten 120er 24 volt und die neueren 12 volt.
    Mein D120 Bj1965 hat bereits 12 volt.
    Sind die kohlen in der Lichtmaschine noch gut? Evtl der Laderegler defekt?

    Gruess Patrik

    #19217

    Hallo Andy
    das Problem ist bekannt der warme Motor hat sehr fiel Kompression und wenn er einsprizt mag der Anlasser nicht. Kleiner Trick das Gas ganz zurück wie beim abschalten dann fängt er an zu drehen und wenn er am drehen ist gas geben und so startet er auch im Warmen Zustand
    Für weitere Fragen 079 233 21 57
    freundlicher Gruss
    Ignaz

    #19220
    Leander FrommLeander Flagge St.Ingbert
    Teilnehmer

    Moin zusammen,

    Danke an Patrik und Ignaz, das sind gute Informationen.

    Das Gasben wird getestet sobald er wieder läuft.

    Zur Zeit noch das Problem mit der Differenzialsperre…….

    LG von der Saar

    • Diese Antwort wurde geändert vor 1 Monat, 1 Woche von Leander FrommAndy.
Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.