D90SSp springt nicht an

Home Foren Werkstatt-Forum D90SSp springt nicht an

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 9)
  • Autor
    Beiträge
  • #18210
    Bernhard EgerBernhard Flagge Blaichach
    Teilnehmer

    D90SSp springt nicht an, nach längerer Standzeit ca. zwei Jahren will er nicht mehr anlaufen. Neuer Filter und entlüftet, Batterie voll, Anlasser dreht gut,
    Heizspirale funktioniert, Kompression nicht geprüft aber ist ja vorher gelaufen.Während dem Startversuch E-Leitung gelöst, keine Reaction.
    Hydraulikpumpe ausgebaut, fehlt jetzt das Zahnrad zur Steuerung?
    Mit Startpilot auch nix.
    Die E-Pumpe hat keine Handpumpe, leider.
    Bleibt nur noch der Anschleppversuch, was schwierig zu bewerkstellen ist.
    Danke für einen guten Tip
    Bernhard

    #18211
    Inaktiv

    Hallo Bernhart
    Es könnte die Reglerstange festsitzen bei E-Pumpe grosser Deckel weg schauen ob sich etwas bewegt gasgeben oder zurück
    Freundlicher Gruss
    Ignaz

    #18212
    Lukas TrachselLukas Flagge St.Antoni
    Teilnehmer

    Hallo Bernhard,
    Wenn der Motor nicht auf den Startpilot reagiert, würde ich den Fehler nicht bei der EP suchen. Wenn er da nicht reagiert, denke ich, dass der Fehler eher bei Ventile etc. zu suchen ist.
    Gruss Lukas

    #18213
    Markus ArmMarkus Flagge Eggiwil
    Teilnehmer

    Hallo

    kontrolliere ob die Ventile arbeiten, schaue ob EP arbeitet, wenn ja, müsste der Motor laufen. Wenn nein, sitzt irgendwas fest und hat im schlimmsten Fall, das Stirnradgetriebe ruiniert. Grüsse

    #18214
    Stefan SiegristStefan Flagge Seengen
    Teilnehmer

    Hallo!
    Sind die Abgas-wege frei? Manchmal gibt es das Tiere ihre Vorratskammer im Auspuff anlegen ! Somit läuft er auch mit startpilot nicht mehr an! Viele grüsse Stefan

    #18218
    Markus BüchlerMarkus Flagge Buttisholz
    Teilnehmer

    Hallo,

    Habe mitgelesen und es würde mich interessieren ob der D90SSp wieder läuft?

    Gruss Markus

    #18329
    Bernhard EgerBernhard Flagge Blaichach
    Teilnehmer

    Vielen Dank, es war vor allem die Reglerstange und eine eigentlich kleine Luftblase in der E-Pumpe (oben rechts)
    Die R-Stange muß leicht gehen, Deckel ab lange hin und her bewegt.
    Tips waren wertvoll,nochmals DANKE

    #18330
    Bernhard EgerBernhard Flagge Blaichach
    Teilnehmer

    Wollte noch ein Bild anhängen, klappt aber nicht

    Dateianhänge:
    Du musst dich einloggen um die angehängten Dateien zu betrachten.
Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 9)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.